お知らせ(notice)

  • ペコちゃんガチャ
  • ペコちゃんコラボ
  • クッキーランドガチャ

02/15:ペコちゃんガチャ開始!

ペコちゃんガチャ」がスタート!

可愛らしいペコちゃんのガチャがスタート♪

販売期間は2018/02/28(水)14:00まで!

 

購入は、ゲームTOP右側の「ガチャ」バナーをタッチ♪

ガチャ場所

 

02/15:ペコちゃんコラボ開催!

■開催期間:2018/02/15 14:00~2018/02/28 14:00

ミルキーを作って不二家の可愛いアイテムを手に入れよう♪

ミルキーは、イベント期間中の特別ログインプレゼントペコちゃんガチャで手に入るミルキーメーカーを使って作ることができます。

 

02/08:クッキーランドガチャ開始!

クッキーランドガチャ」がスタート!

お菓子シリーズの農園アイテムのガチャがスタート♪

販売期間は2018/03/15(木)14:00まで!

 

購入は、ゲームTOP右側の「ガチャ」バナーをタッチ♪

ガチャ場所

 

01/18:「楽天リワード」導入のお知らせ

バージョン1.0.5より、ショッピング等に使える「楽天スーパーポイント」が貯まる、楽天グループサービスの「楽天リワード」を導入いたしました。

楽天リワードに関する詳細は【Menu>設定>Q&A】をご確認ください。

11/06:重要:機種変更に関するお願い

機種変更を行った後、同じアカウントでプレイを続けるには、当ゲームの「アカウントID」と「パスワード」が必ず必要となります。

機種変更だけでなく、紛失や、アプリを削除してしまうなどのトラブルの際にも、「アカウントID」と「パスワード」が必ず必要となります。

パスワードを設定していない場合、一度データが消えてしまいますと、データを元に戻すことはできません。

※補償等も行えませんので、ご了承ください。

 

アプリを削除しても、『アカウントID』と『パスワード』があれば、データを元に戻すことができます。

パスワードが未設定の場合は、パスワードの設定をお願いいたします。

パスワードの設定は、【Menu>設定>アプリ情報>アカウント管理】から行えます。

同じ場所に『アカウントID』が表示されております。

『アカウントID』と『パスワード』を控えておくことをお勧めいたします。

また、機種変更の際は、旧機種のバックアップからではなく、必ず新規にアプリをダウンロードし、ログイン画面でデータ引継ぎを行ってくださいますようお願い申し上げます。

バックアップの復元からゲームを起動されますと、プレイできない場合がございます。

 

2017/09/14:初心者限定セット、農場パワーUPセット販売中!

BOYSセット」「GIRLSセット」「農場パワーUPセット」販売スタート!

初心者パッケージの「BOYSセット」「GIRLSセット」はLv20までの初心者さん限定の商品! Lv20になる前に買っておこう!

また、「農場パワーUPセット」は全部配置すると農場パワーが3948もUP!

パワーが足りなくて畑や倉庫が配置できないと悩んでいるならお買い得なコチラをどうぞ。

 

購入は、ゲームTOP右側の「パッケージ」バナーをタッチ♪

パッケージ場所

 

2017/09/14:サービス開始!

目指せNO.1フランチャイズ 「I LOVE バーガー」のサービスを開始しました!

末永くよろしくお願いします♪

 

自分だけの農園で材料を育てよう♪

最初は小さな土地だけど、発展すれば素敵な町になるわ♪
野菜や動物を育てたり
野菜や動物を育てたり
街をデコレーション!
街をデコレーション!

集めた材料で、バーガー屋さんを始めよう!

農園でとれた野菜でいろんなメニューをつくろう!
農園でとれた野菜でいろんなメニューをつくろう!
  • カボス
  • キャベツ
  • トマト
  • アボカド
  • 玉ねぎ
  • パプリカ
  • じゃがいも
  • 魚
  • エビ
  • ブロッコリー

500種類以上のアイテムで農場と店舗をデコレーション

出せるメニューが増えると、お店もどんどん大きくなるよ!
出せるメニューが増えると、お店もどんどん大きくなるよ!

友だちの輪を広げて、目指せNO.1フランチャイズ!

友だちのお店とタッグを組んでフランチャイズチェーン経営もできるんだ。
友だちのお店とタッグを組んでフランチャイズチェーン経営もできるんだ。
franchise(フランチャイズ)
バイクに乗ったキャラクター
  • タイトル
    アイラブバーガー
  • ジャンル
    シミュレーション
  • 価格
    基本プレイ無料
    (アイテム販売あり)
  • 推奨端末
    iPhone6以降/
    Android4.4以降
    (一部非推奨端末あり)